<!doctype html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Smith Micro Software &amp; Avast Announce Purchase Agreement; Enters into Strategic Partnership &#8211; Consumer Electronics Net</title>
		<style>#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before{content:"\f533";top:3px}#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon{transform:rotate(45deg)}</style>
	<style>#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before{content:"\f160";color:#02ca02;top:3px}#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon{transform:rotate(45deg)}</style>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Consumer Electronics Net &raquo; Feed" href="http://www.hometheater.consumerelectronicsnet.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Consumer Electronics Net &raquo; Comments Feed" href="http://www.hometheater.consumerelectronicsnet.com/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hometheater.consumerelectronicsnet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://www.hometheater.consumerelectronicsnet.com/wp-includes/css/dist/block-library/A.style.min.css,qver=5.6.2.pagespeed.cf._3xkOAFKh_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://www.hometheater.consumerelectronicsnet.com/wp-content/themes/covernews/assets/bootstrap/css/A.bootstrap.min.css,qver=5.6.2.pagespeed.cf.etiIqHsOWm.css' type='text/css' media='all'/>
<link rel='stylesheet' id='covernews-style-css' href='http://www.hometheater.consumerelectronicsnet.com/wp-content/themes/covernews/A.style.css,qver=5.6.2.pagespeed.cf.IaF5DqHuwi.css' type='text/css' media='all'/>
<style id='newswords-css' media='all'>body span.menu-description{background:#0076b5}</style>
<link rel='stylesheet' id='font-awesome-v5-css' href='http://www.hometheater.consumerelectronicsnet.com/wp-content/themes/covernews/assets/font-awesome-v5/css/A.fontawesome-all.min.css,qver=5.6.2.pagespeed.cf.eObw6R2B_x.css' type='text/css' media='all'/>
<style id='slick-css' media='all'>.slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block;margin-left:auto;margin-right:auto}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir="rtl"] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style>
<link rel='stylesheet' id='covernews-google-fonts-css' href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px auto}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<script type='text/javascript' src='http://www.hometheater.consumerelectronicsnet.com/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script src="http://www.hometheater.consumerelectronicsnet.com/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_add-to-any,_addtoany.min.js,qver==1.1.pagespeed.jc.EY-crimpS7.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_2MlMjfgRko);</script>
<link rel="https://api.w.org/" href="http://www.hometheater.consumerelectronicsnet.com/wp-json/"/><link rel="alternate" type="application/json" href="http://www.hometheater.consumerelectronicsnet.com/wp-json/wp/v2/posts/12346"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hometheater.consumerelectronicsnet.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hometheater.consumerelectronicsnet.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.6.2"/>
<link rel="canonical" href="http://www.hometheater.consumerelectronicsnet.com/smith-micro-software-enters-into-strategic-partnership/"/>
<link rel='shortlink' href='http://www.hometheater.consumerelectronicsnet.com/?p=12346'/>
<link rel="alternate" type="application/json+oembed" href="http://www.hometheater.consumerelectronicsnet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.hometheater.consumerelectronicsnet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">document.ondragstart=function(){return false;}
function nocontext(e){return false;}document.oncontextmenu=nocontext;</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8059070624613746",enable_page_level_ads:true});</script>        <style type="text/css">body .masthead-banner.data-bg:before{background:rgba(0,0,0,0)}.site-title a,.site-header .site-branding .site-title a:visited,.site-header .site-branding .site-title a:hover,.site-description{color:#eded50}.site-branding .site-title{font-size:40px}@media only screen and (max-width:640px){.header-layout-3 .site-header .site-branding .site-title,.site-branding .site-title{font-size:60px}}@media only screen and (max-width:375px){.header-layout-3 .site-header .site-branding .site-title,.site-branding .site-title{font-size:50px}}</style>
        <link rel="icon" href="http://www.hometheater.consumerelectronicsnet.com/wp-content/uploads/2019/02/xcen_270-150x150.jpg.pagespeed.ic.NUJii3_eqe.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.hometheater.consumerelectronicsnet.com/wp-content/uploads/2019/02/xcen_270.jpg.pagespeed.ic.28UjV9_mDX.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://www.hometheater.consumerelectronicsnet.com/wp-content/uploads/2019/02/xcen_270.jpg.pagespeed.ic.28UjV9_mDX.jpg"/>
<meta name="msapplication-TileImage" content="http://www.hometheater.consumerelectronicsnet.com/wp-content/uploads/2019/02/cen_270.jpg"/>
</head>

<body class="post-template-default single single-post postid-12346 single-format-standard wp-embed-responsive unselectable default-content-layout aft-sticky-sidebar single-content-mode-default header-image-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-1">
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg" data-background="http://www.consumerelectronicsnet.com/wp-content/uploads/2019/01/cropped-cen_fb-3.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="http://www.hometheater.consumerelectronicsnet.com/" rel="home">Consumer Electronics Net</a>
                                    </p>
                                
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">



                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="http://www.hometheater.consumerelectronicsnet.com/" rel="home">Consumer Electronics Net</a>
                            </p>
                        </span>
                                <div id="primary-menu" class="menu"></div>

                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="http://www.hometheater.consumerelectronicsnet.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Search"/>
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="em-breadcrumbs font-family-1 covernews-breadcrumbs">
            <div class="row">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"/><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.hometheater.consumerelectronicsnet.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.hometheater.consumerelectronicsnet.com/category/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="http://www.hometheater.consumerelectronicsnet.com/smith-micro-software-enters-into-strategic-partnership/" itemprop="item"><span itemprop="name">Smith Micro Software &amp; Avast Announce Purchase Agreement; Enters into Strategic Partnership</span></a><meta itemprop="position" content="3"/></li></ul></div>            </div>
        </div>
                <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-12346" class="af-single-article post-12346 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.hometheater.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Smith Micro Software &amp; Avast Announce Purchase Agreement; Enters into Strategic Partnership</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 hours ago            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="645" height="314" src="http://www.hometheater.consumerelectronicsnet.com/wp-content/uploads/2019/02/xnews3.jpg.pagespeed.ic.dhy9DfbKlK.jpg" class="attachment-covernews-featured default-featured-img" alt="" loading="lazy" srcset="http://www.hometheater.consumerelectronicsnet.com/wp-content/uploads/2019/02/xnews3.jpg.pagespeed.ic.dhy9DfbKlK.jpg 645w, http://www.hometheater.consumerelectronicsnet.com/wp-content/uploads/2019/02/xnews3-300x146.jpg.pagespeed.ic.gKqrcnS9xj.jpg 300w" sizes="(max-width: 645px) 100vw, 645px"/>                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div class="ccees6046cb0068a0a"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/zone?zid=1153&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div><style type="text/css">@media screen and (min-width:1201px){.ccees6046cb0068a0a{display:block}}@media screen and (min-width:993px) and (max-width:1200px){.ccees6046cb0068a0a{display:block}}@media screen and (min-width:769px) and (max-width:992px){.ccees6046cb0068a0a{display:block}}@media screen and (min-width:768px) and (max-width:768px){.ccees6046cb0068a0a{display:block}}@media screen and (max-width:767px){.ccees6046cb0068a0a{display:block}}</style>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.hometheater.consumerelectronicsnet.com/smith-micro-software-enters-into-strategic-partnership/" data-a2a-title="Smith Micro Software &amp; Avast Announce Purchase Agreement; Enters into Strategic Partnership"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="Digg" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest_pin addtoany_special_service" data-pin-config="none" data-url="http://www.hometheater.consumerelectronicsnet.com/smith-micro-software-enters-into-strategic-partnership/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div>
<p class="bwalignc">
<i>Smith Micro announces intention to acquire Avast’s Family Safety Mobile Business and establish reciprocal preferred partner status</i>
</p>
<p>PITTSBURGH &amp; LONDON&#8211;(BUSINESS WIRE)&#8211;Smith Micro Software, Inc. (the “Company” or “Smith Micro”) (NASDAQ: <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fwww.smithmicro.com%2Fcompany%2Finvestors%2F&amp;esheet=52392414&amp;newsitemid=20210308005867&amp;lan=en-US&amp;anchor=SMSI&amp;index=1&amp;md5=1a3525cb6063c56c44a6c9d02aa25b13" rel="nofollow noopener" shape="rect">SMSI</a>) and Avast plc (“Avast”) (LSE: <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Finvestors.avast.com%2Finvestors%2Foverview%2F&amp;esheet=52392414&amp;newsitemid=20210308005867&amp;lan=en-US&amp;anchor=AVST&amp;index=2&amp;md5=a468376674c0f2e7f2cd8c3ea026547a" rel="nofollow noopener" shape="rect">AVST</a>) today announced a definitive agreement under which Smith Micro will acquire Avast’s Family Safety Mobile Business. The acquisition encompasses Avast’s portfolio of mobile parental controls services including location features, content filtering and screen time management, and will cement Smith Micro as a market leader in delivering family mobile software solutions to the carrier industry.
</p>
<p><a href="https://mms.businesswire.com/media/20210308005867/en/99226/4/smsi_plc_4c.jpg"><img src="https://mms.businesswire.com/media/20210308005867/en/99226/21/smsi_plc_4c.jpg"></a></p>
<p>
“<!-- no quote -->Acquiring the Family Safety Mobile Business from Avast will present a significant opportunity for Smith Micro to transform the global market for carrier-grade digital family mobile software,” said William W. Smith, Jr., President and CEO of Smith Micro Software. “<!-- no quote -->The acquisition will create one of the leading family safety software solutions providers for wireless carriers and will blend two highly experienced and talented development teams.”
</p>
<p>
With this acquisition, Smith Micro intends to further expand its white-label digital safety solutions, strengthening its position as a leading family safety software-as-a-service (SaaS) provider on a global basis while allowing Smith Micro to add critical headcount in the U.S. and Europe. Avast will retain its carrier IoT security and in-home protection services, such as those provisioned through the Avast Smart Life platform and the award-winning Avast Omni product, and continue to serve its existing non-family customer base with these solutions.
</p>
<p>
“<!-- no quote -->Forecasts indicate there will be 24.1 billion active IoT devices by 2030<sup>1</sup> so we see great potential for our core digital security solutions as people’s lives become increasingly connected,” said Nick Viney, Senior Vice President, Avast Partner. “<!-- no quote -->This agreement gives Avast’s Partner team the opportunity to focus on building out our priority cybersecurity and privacy offerings and to expand into new vertical markets as well as the telecommunications space by partnering with Smith Micro to deliver our products and services to their customers as well as ours.”
</p>
<p>
The deal is expected to close mid-April 2021. Under the terms of the agreement, Smith Micro will pay $66 million, subject to a potential additional earn-out upon certain performance criteria being satisfied. At the same time, both parties intend to enter a preferred partner arrangement in which they will collaborate to respond to future carrier tenders which require both family mobile safety and IoT or digital security services.
</p>
<p>
“<!-- no quote -->Just as important, the intended go-forward collaboration both parties will gain as a result of the deal will combine Smith Micro’s expertise in providing mobile family safety solutions to wireless carriers with Avast’s expertise in consumer cybersecurity and digital privacy,” Smith continued. “<!-- no quote -->This strategic partnership represents definitive growth potential for both businesses as we would be positioned to combine our complementary solution portfolios and coordinate our sales and marketing efforts to further penetrate wireless carrier accounts on a global scale.”
</p>
<p>
<sup>1</sup> The Internet of Things (IoT) Market 2019 &#8211; 2030, Transforma Insights
</p>
<p>
<b>About Smith Micro Software, Inc.</b>
</p>
<p>
Smith Micro develops software to simplify and enhance the mobile experience, providing solutions to some of the leading wireless service providers and cable MSOs around the world. From enabling the family digital lifestyle to providing powerful voice messaging capabilities, our solutions enrich today’s connected lifestyles while creating new opportunities to engage consumers via smartphones and consumer IoT devices. The Smith Micro portfolio also includes a wide range of products for creating, sharing and monetizing rich content, such as visual voice messaging, optimizing retail content display and performing analytics on any product set. For more information, visit <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fwww.smithmicro.com%2F&amp;esheet=52392414&amp;newsitemid=20210308005867&amp;lan=en-US&amp;anchor=www.smithmicro.com&amp;index=3&amp;md5=29d5819de865dac81a326302249be5ef" rel="nofollow noopener" shape="rect">www.smithmicro.com</a>.
</p>
<p>
<b>About Avast</b>
</p>
<p>
Avast (LSE:AVST), a FTSE 100 company, is a global leader in digital security and privacy products. With over 435 million users online, Avast offers products under the Avast and AVG brands that protect people from threats on the internet and the evolving IoT threat landscape. The company’s threat detection network is among the most advanced in the world, using machine learning and artificial intelligence technologies to detect and stop threats in real time. Avast digital security products for Mobile, PC or Mac are top-ranked and certified by VB100, AV-Comparatives, AV-Test, SE Labs and others. Avast is a member of Coalition Against Stalkerware, No More Ransom and Internet Watch Foundation. Visit: <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.avast.com&amp;esheet=52392414&amp;newsitemid=20210308005867&amp;lan=en-US&amp;anchor=www.avast.com&amp;index=4&amp;md5=be343d62743922be5d359af71c3f9724" rel="nofollow noopener" shape="rect">www.avast.com</a>.
</p><div class="vshfi6046cb0068a79"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8059070624613746" data-ad-slot="2698361163"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><style type="text/css">@media screen and (min-width:1201px){.vshfi6046cb0068a79{display:block}}@media screen and (min-width:993px) and (max-width:1200px){.vshfi6046cb0068a79{display:block}}@media screen and (min-width:769px) and (max-width:992px){.vshfi6046cb0068a79{display:block}}@media screen and (min-width:768px) and (max-width:768px){.vshfi6046cb0068a79{display:block}}@media screen and (max-width:767px){.vshfi6046cb0068a79{display:block}}</style>

<p>
B. Riley Securities, Inc. acted as financial advisor to Smith Micro in connection with the acquisition, and Roth Capital Partners provided a fairness opinion to the Smith Micro board of directors with respect to the acquisition.
</p>
<p>
Morgan Stanley &amp; Co. International plc (“Morgan Stanley”) is acting as financial advisor to Avast Plc. and to no one else. Morgan Stanley is authorised by the Prudential Regulation Authority (“PRA”) and regulated by the Financial Conduct Authority and the PRA. In connection with such matters, Morgan Stanley’s and its affiliates’ respective directors, officers, employees and agents will not regard any other person as its client, nor will Morgan Stanley be responsible to anyone other than Avast Plc. for providing the protections afforded to their clients or for providing advice in connection with the matters described in this announcement or any matter referred to herein.
</p>
<p>
<b><i>Forward-Looking Statements</i></b>
</p>
<p>
<i>Certain statements in this release are forward-looking statements regarding future events or results, including statements related to our financial prospects, the anticipated impact of our announced acquisition of the Family Safety Mobile Business from Avast, the successful launch of our underwritten public offering of common stock, the proceeds of which will be used to fund the acquisition from Avast, the benefits that we believe our products will offer to our customers, and other statements using such words as “expect,” “anticipate,” “believe,” “plan,” “intend,” “could,” “may,” “will” and other similar expressions. Forward-looking statements involve risks and uncertainties, which could cause actual results to differ materially from those expressed or implied in the forward-looking statements. Among the important factors that could cause or contribute to such differences are: our continued customer concentration and ability to establish and maintain strategic relationships with customers and manufacturers; our ability to retain key personnel; possible harm to our business from future security and privacy breaches; effective operation with operating systems; devices and networks that we do not control; the existence of undetected software defects in our products; competition in our industry and the core vertical markets in which we operate; changes resulting from or relating to the ongoing COVID-19 pandemic; the rapid technological evolution in our market; risks inherent with international operations; compliance with applicable laws and regulations; our ability to protect our intellectual property and operate without infringing on the intellectual property of others; any failure to meet the continued listing requirements of NASDAQ; our ability to continue to raise adequate capital; maintaining ongoing profitability; ability to continue as a going concern; changes in operating income due to shifts in our sales mix and variability in our operating expenses; our reliance on third-party intellectual property and licenses; the difficulty of predicting our quarterly revenues and operating results; fluctuation in our stock price, including as a result of the announcement of the Avast acquisition and/or our announced public offering; the dilutive impact of potential equity offerings; potential non-accretive impacts of the Avast acquisition; unexpected changes in our financial position or results of operations following the Avast acquisition; and a failure to consummate the Avast acquisition. These and other factors discussed in our filings with the Securities and Exchange Commission, including our filings on Forms 10-K and 10-Q, and the preliminary prospectus with respect to our public offering, could cause actual results to differ materially from those expressed or implied in any forward-looking statements. The forward-looking statements contained in this release are made on the basis of the views and assumptions of management, and we do not undertake any obligation to update these statements to reflect events or circumstances occurring after the date of this release.</i>
</p>
<p><img alt="" src="https://cts.businesswire.com/ct/CT?id=bwnews&amp;sty=20210308005867r1&amp;sid=web02&amp;distro=nx&amp;lang=en" style="width:0;height:0"><span class="bwct31415"></span></p>
<p><b>Contacts</b> </p>
<p>
<b><span class="bwuline">Media Contacts</span></b>
</p>
<p>
<b>At Smith Micro:</b><br/>Charles Messman<br/>
<br/>+1 949.362.2306<br/>
<br/><a target="_blank" href="mailto:IR@smithmicro.com" rel="nofollow noopener" shape="rect">IR@smithmicro.com </a>
</p>
<p>
Margo Fischgrund<br/>
<br/>+1 412.414.9960<br/>
<br/><a target="_blank" href="mailto:Margo@MindfulKreative.com" rel="nofollow noopener" shape="rect">Margo@MindfulKreative.com </a>
</p>
<p>
<b>At Avast:</b><br/>Stephanie Kane<br/>
<br/>+44 7817 631016<br/>
<br/><a target="_blank" href="mailto:Stephanie.Kane@Avast.com" rel="nofollow noopener" shape="rect">Stephanie.Kane@Avast.com</a>
</p>
<p>
Whitney Glockner Black<br/>
<br/>+1 650.740.9337<br/>
<br/><a target="_blank" href="mailto:Whitney.Glocknerblack@Avast.com" rel="nofollow noopener" shape="rect">Whitney.Glocknerblack@Avast.com</a>
</p>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.hometheater.consumerelectronicsnet.com/smith-micro-software-enters-into-strategic-partnership/" data-a2a-title="Smith Micro Software &amp; Avast Announce Purchase Agreement; Enters into Strategic Partnership"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="Digg" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.hometheater.consumerelectronicsnet.com%2Fsmith-micro-software-enters-into-strategic-partnership%2F&amp;linkname=Smith%20Micro%20Software%20%26%20Avast%20Announce%20Purchase%20Agreement%3B%20Enters%20into%20Strategic%20Partnership" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest_pin addtoany_special_service" data-pin-config="none" data-url="http://www.hometheater.consumerelectronicsnet.com/smith-micro-software-enters-into-strategic-partnership/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="dnapm6046cb0068ac3"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/zone?zid=1153&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div><style type="text/css">@media screen and (min-width:1201px){.dnapm6046cb0068ac3{display:block}}@media screen and (min-width:993px) and (max-width:1200px){.dnapm6046cb0068ac3{display:block}}@media screen and (min-width:769px) and (max-width:992px){.dnapm6046cb0068ac3{display:block}}@media screen and (min-width:768px) and (max-width:768px){.dnapm6046cb0068ac3{display:block}}@media screen and (max-width:767px){.dnapm6046cb0068ac3{display:block}}</style>
                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.hometheater.consumerelectronicsnet.com/smith-micro-announces-launch-of-follow-on-public-offering/" rel="prev"><span class="em-post-navigation">Previous</span> Smith Micro Announces Launch of Follow-on Public Offering</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    More Stories                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.hometheater.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                        <a href="http://www.hometheater.consumerelectronicsnet.com/smith-micro-announces-launch-of-follow-on-public-offering/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.hometheater.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://www.hometheater.consumerelectronicsnet.com/smith-micro-announces-launch-of-follow-on-public-offering/">
                                        Smith Micro Announces Launch of Follow-on Public Offering                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 hours ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.hometheater.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                        <a href="http://www.hometheater.consumerelectronicsnet.com/smith-micro-reports-fourth-quarter-and-fiscal-year-2020-financial-results/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.hometheater.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://www.hometheater.consumerelectronicsnet.com/smith-micro-reports-fourth-quarter-and-fiscal-year-2020-financial-results/">
                                        Smith Micro Reports Fourth Quarter and Fiscal Year 2020 Financial Results                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 hours ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.hometheater.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                        <a href="http://www.hometheater.consumerelectronicsnet.com/morse-micros-wi-fi-halow-wins-best-in-show-from-embedded-computing-design/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.hometheater.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://www.hometheater.consumerelectronicsnet.com/morse-micros-wi-fi-halow-wins-best-in-show-from-embedded-computing-design/">
                                        Morse Micro’s Wi-Fi HaLow Wins Best in Show from Embedded Computing Design                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 hours ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area sidebar-sticky-top">
	<div id="search-4" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.hometheater.consumerelectronicsnet.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Search"/>
			</form></div><div id="media_image-2" class="widget covernews-widget widget_media_image"><a href="https://www.styroinnovations.com/"><img width="300" height="200" src="http://www.hometheater.consumerelectronicsnet.com/wp-content/uploads/2021/01/styro-4-frame-ad-2.gif.pagespeed.ce.6w06tidQz6.gif" class="image wp-image-11520  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;"/></a></div><div id="custom_html-23" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget">
<!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/campaign?cid=4010&sid=28&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div></div><div id="categories-3" class="widget covernews-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categories</span></h2><form action="http://www.hometheater.consumerelectronicsnet.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
	<option value='-1'>Select Category</option>
	<option class="level-0" value="19">360</option>
	<option class="level-0" value="140">3D printing</option>
	<option class="level-0" value="4">5G</option>
	<option class="level-0" value="11">Accessories</option>
	<option class="level-0" value="148">Analytics</option>
	<option class="level-0" value="26">Apps</option>
	<option class="level-0" value="86">Art</option>
	<option class="level-0" value="30">Article</option>
	<option class="level-0" value="32">articles</option>
	<option class="level-0" value="15">Audio</option>
	<option class="level-0" value="110">Autism</option>
	<option class="level-0" value="31">Auto</option>
	<option class="level-0" value="34">Automotive</option>
	<option class="level-0" value="38">Autonomous Driving</option>
	<option class="level-0" value="6">Autonomous Vehicles</option>
	<option class="level-0" value="44">Blu-Ray</option>
	<option class="level-0" value="138">BLUE LIGHT</option>
	<option class="level-0" value="87">Book</option>
	<option class="level-0" value="134">Broadband</option>
	<option class="level-0" value="36">Business</option>
	<option class="level-0" value="18">Camera</option>
	<option class="level-0" value="7">Car Tech</option>
	<option class="level-0" value="150">Career</option>
	<option class="level-0" value="115">CES</option>
	<option class="level-0" value="50">CES Asia</option>
	<option class="level-0" value="120">Charging</option>
	<option class="level-0" value="62">Children</option>
	<option class="level-0" value="153">Comic</option>
	<option class="level-0" value="142">Consoles</option>
	<option class="level-0" value="2">Consumer Electronics</option>
	<option class="level-0" value="113">Contracts</option>
	<option class="level-0" value="21">Counterfeit Goods</option>
	<option class="level-0" value="144">Covid</option>
	<option class="level-0" value="91">Cybersecurity</option>
	<option class="level-0" value="39">DashCam</option>
	<option class="level-0" value="29">Data Recovery</option>
	<option class="level-0" value="149">Drones</option>
	<option class="level-0" value="45">DVD</option>
	<option class="level-0" value="14">Earbuds</option>
	<option class="level-0" value="23">eCommerce</option>
	<option class="level-0" value="93">Education</option>
	<option class="level-0" value="128">Electric Vehicles</option>
	<option class="level-0" value="112">Energy</option>
	<option class="level-0" value="151">Engineering</option>
	<option class="level-0" value="27">Family</option>
	<option class="level-0" value="8">Feature</option>
	<option class="level-0" value="41">Finance</option>
	<option class="level-0" value="118">Gadgets</option>
	<option class="level-0" value="10">Gaming</option>
	<option class="level-0" value="154">Graphic Novel</option>
	<option class="level-0" value="16">HDTV</option>
	<option class="level-0" value="40">Health</option>
	<option class="level-0" value="17">Home Tech</option>
	<option class="level-0" value="143">Internet</option>
	<option class="level-0" value="42">Investment</option>
	<option class="level-0" value="35">IoT</option>
	<option class="level-0" value="33">iPhone</option>
	<option class="level-0" value="69">IQS</option>
	<option class="level-0" value="103">Lead Story</option>
	<option class="level-0" value="63">Learning</option>
	<option class="level-0" value="28">Mac</option>
	<option class="level-0" value="70">Manufacturing</option>
	<option class="level-0" value="37">Marketing</option>
	<option class="level-0" value="139">Military</option>
	<option class="level-0" value="156">Movie</option>
	<option class="level-0" value="135">NBN</option>
	<option class="level-0" value="9">News</option>
	<option class="level-0" value="106">Phishing</option>
	<option class="level-0" value="25">Privacy</option>
	<option class="level-0" value="55">Productivity</option>
	<option class="level-0" value="114">Raid</option>
	<option class="level-0" value="152">Resume</option>
	<option class="level-0" value="24">Retail</option>
	<option class="level-0" value="12">Review</option>
	<option class="level-0" value="53">Robotics</option>
	<option class="level-0" value="146">Sales</option>
	<option class="level-0" value="78">Security</option>
	<option class="level-0" value="132">Smart Devices</option>
	<option class="level-0" value="131">Smart Homes</option>
	<option class="level-0" value="22">Social Media</option>
	<option class="level-0" value="72">SSD</option>
	<option class="level-0" value="77">Storage</option>
	<option class="level-0" value="5">Streaming</option>
	<option class="level-0" value="61">Tablet</option>
	<option class="level-0" value="141">Tariffs</option>
	<option class="level-0" value="117">Technology</option>
	<option class="level-0" value="145">Telework</option>
	<option class="level-0" value="54">Uniform</option>
	<option class="level-0" value="119">USB</option>
	<option class="level-0" value="123">Video Games</option>
	<option class="level-0" value="58">Video Surveillance</option>
	<option class="level-0" value="13">VR/AR</option>
	<option class="level-0" value="68">Wearables</option>
	<option class="level-0" value="95">Web Design</option>
	<option class="level-0" value="121">Wireless Charger</option>
</select>
</form>
<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}dropdown.onchange=onCatChange;})();
//]]></script>

			</div><div id="custom_html-9" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/zone?zid=214&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div></div><div id="custom_html-20" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Video News</span></h2><div class="textwidget custom-html-widget"><script type="text/javascript">(function(v,i){var scp=v.createElement("script"),config={ChannelID:'59c4d02d28a06117d405b228',AdUnitType:'2',PublisherID:'221762775612026',PlacementID:'pltuTGePbmjAvAtXjtg',DivID:'',IAB_Category:'IAB3-4',Keywords:'Software',Language:'en-us',BG_Color:'',Text_Color:'',Font:'',FontSize:'',};scp.src='https://s.vi-serve.com/tagLoader.js';scp.type="text/javascript";scp.onload=function(){i[btoa('video intelligence start')].init(config);};(v.getElementsByTagName('head')[0]||v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);})(document,window);</script></div></div><div id="custom_html-22" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/media?mid=5279&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div></div><div id="text-2" class="widget covernews-widget widget_text">			<div class="textwidget"></div>
		</div><div id="custom_html-21" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Partner Sites</span></h2><div class="textwidget custom-html-widget"><p><strong>IT Business Net<br/></strong><a href="http://www.ITBusinessNet.com">http://www.ITBusinessNet.com</a></p>
<p><strong>Digital Producer Magazine</strong><br/><a href="http://www.DigitalProducer.com">http://www.DigitalProducer.com</a></p>
<p><strong>Digital Media Net Media Hub</strong><br/><a href="http://www.DigitalMediaNet.com">http://www.DigitalMediaNet.com</a></p>
<p><strong>Consumer Electronics Net</strong><br/><a href="http://www.ConsumerElectronicsNet.com">http://www.ConsumerElectronicsNet.com</a></p>

<p><strong>Health Technology Net</strong><br/><a href="http://www.HealthTechnologyNet.com">http://www.HealthTechnologyNet.com</a></p>

</div></div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            You may have missed                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.hometheater.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.hometheater.consumerelectronicsnet.com/shake-shack-to-present-at-the-j-p-morgan-gaming-lodging-restaurant-leisure-management-access-forum/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.hometheater.consumerelectronicsnet.com/category/consumer-electronics/" alt="View all posts in Consumer Electronics"> 
                                 Consumer Electronics
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.hometheater.consumerelectronicsnet.com/shake-shack-to-present-at-the-j-p-morgan-gaming-lodging-restaurant-leisure-management-access-forum/">
                                Shake Shack to Present at the J.P. Morgan Gaming, Lodging, Restaurant &amp; Leisure Management Access Forum                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 hour ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.hometheater.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.hometheater.consumerelectronicsnet.com/smith-micro-software-enters-into-strategic-partnership/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.hometheater.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.hometheater.consumerelectronicsnet.com/smith-micro-software-enters-into-strategic-partnership/">
                                Smith Micro Software &amp; Avast Announce Purchase Agreement; Enters into Strategic Partnership                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.hometheater.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.hometheater.consumerelectronicsnet.com/smith-micro-announces-launch-of-follow-on-public-offering/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.hometheater.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.hometheater.consumerelectronicsnet.com/smith-micro-announces-launch-of-follow-on-public-offering/">
                                Smith Micro Announces Launch of Follow-on Public Offering                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.hometheater.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.hometheater.consumerelectronicsnet.com/smith-micro-reports-fourth-quarter-and-fiscal-year-2020-financial-results/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.hometheater.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.hometheater.consumerelectronicsnet.com/smith-micro-reports-fourth-quarter-and-fiscal-year-2020-financial-results/">
                                Smith Micro Reports Fourth Quarter and Fiscal Year 2020 Financial Results                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.hometheater.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.hometheater.consumerelectronicsnet.com/morse-micros-wi-fi-halow-wins-best-in-show-from-embedded-computing-design/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.hometheater.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.hometheater.consumerelectronicsnet.com/morse-micros-wi-fi-halow-wins-best-in-show-from-embedded-computing-design/">
                                Morse Micro’s Wi-Fi HaLow Wins Best in Show from Embedded Computing Design                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="custom_html-7" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(d,s,host,ipid){var e=d.createElement(s);e.type='application/javascript';e.async=!0;e.src='//'+host+'/intellitxt/front.asp?ipid='+ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document,'script','k.intellitxt.com',6366);</script></div></div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="custom_html-6" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(d,s,host,ipid){var e=d.createElement(s);e.type='application/javascript';e.async=!0;e.src='//'+host+'/intellitxt/front.asp?ipid='+ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document,'script','k.intellitxt.com',12875);</script></div></div>                                </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © Consumer Electronics Net - All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>var timeout_result;function show_wpcp_message(smessage){if(smessage!==""){var smessage_text='<span>Alert: </span>'+smessage;document.getElementById("wpcp-error-message").innerHTML=smessage_text;document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,3000);}}function hide_message(){document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme";}</script>
		<style>@media print{body *{display:none!important}body:after{content:"You are not allowed to print preview this page, Thank you"}}</style>
		<style type="text/css">#wpcp-error-message{direction:ltr;text-align:center;transition:opacity 900ms ease 0s;z-index:99999999}.hideme{opacity:0;visibility:hidden}.showme{opacity:1;visibility:visible}.msgmsg-box-wpcp{border:1px solid #f5aca6;border-radius:10px;color:#555;font-family:Tahoma;font-size:11px;margin:10px;padding:10px 36px;position:fixed;width:255px;top:50%;left:50%;margin-top:-10px;margin-left:-130px;-webkit-box-shadow:0 0 34px 2px rgba(242,191,191,1);-moz-box-shadow:0 0 34px 2px rgba(242,191,191,1);box-shadow:0 0 34px 2px rgba(242,191,191,1)}.msgmsg-box-wpcp span{font-weight:bold;text-transform:uppercase}.warning-wpcp{background:#ffecec url(http://www.hometheater.consumerelectronicsnet.com/wp-content/plugins/wp-content-copy-protector/images/warning.png.pagespeed.ce.3FUSkk_dHf.png) no-repeat 10px 50%}</style>
<script src="http://www.hometheater.consumerelectronicsnet.com/wp-content/themes/covernews/js,_navigation.js,qver==20151215+js,_skip-link-focus-fix.js,qver==20151215+assets,_slick,_js,_slick.min.js,qver==5.6.2.pagespeed.jc.seUqW0mZ5f.js"></script><script>eval(mod_pagespeed_xGk8feaPgB);</script>
<script>eval(mod_pagespeed_FMtvBWq8TM);</script>
<script>eval(mod_pagespeed_pZ37aLIxxw);</script>
<script src="http://www.hometheater.consumerelectronicsnet.com/wp-content/themes/covernews/assets/bootstrap,_js,_bootstrap.min.js,qver==5.6.2+jquery-match-height,_jquery.matchHeight.min.js,qver==5.6.2+marquee,_jquery.marquee.js,qver==5.6.2.pagespeed.jc.QJFnbsCNcU.js"></script><script>eval(mod_pagespeed_I8FMhkuQ$v);</script>
<script>eval(mod_pagespeed_EBovxZsjaC);</script>
<script>eval(mod_pagespeed_Z$TtTzJznH);</script>
<script src="http://www.hometheater.consumerelectronicsnet.com/wp-content,_themes,_covernews,_assets,_script.js,qver==5.6.2+wp-content,_themes,_covernews,_assets,_fixed-header-script.js,qver==5.6.2+wp-includes,_js,_wp-embed.min.js,qver==5.6.2.pagespeed.jc.rqPYdyqgWb.js"></script><script>eval(mod_pagespeed_Rbct3_Od4k);</script>
<script>eval(mod_pagespeed_pLxGDwT8ag);</script>
<script>eval(mod_pagespeed_vnxGLBorsA);</script>

</body>
</html>
